INTELLIGENT WORK FORUMS
FOR ENGINEERING PROFESSIONALS

Log In

Come Join Us!

Are you an
Engineering professional?
Join Eng-Tips Forums!
  • Talk With Other Members
  • Be Notified Of Responses
    To Your Posts
  • Keyword Search
  • One-Click Access To Your
    Favorite Forums
  • Automated Signatures
    On Your Posts
  • Best Of All, It's Free!

*Eng-Tips's functionality depends on members receiving e-mail. By joining you are opting in to receive e-mail.

Posting Guidelines

Promoting, selling, recruiting, coursework and thesis posting is forbidden.

Jobs

Stress by percent (%) - color problem in EXP mode

Stress by percent (%) - color problem in EXP mode

(OP)
Hi,

I'm struggling with something weired in CAESAR II:
Here in this first image you can see de Stress by Percent (%)

If you take a closer look at the bottom there is are 2 nodes (210 and 220) that distance from eachother 500mm. The Displacementes at node 220 were all specified as zero. The colors in this case seem to be good.

In this second imagen, the only change that i've made was the 220. Instead of gooing straight, i move it to the Y axis with a 800mm length distance from node 210. Displacements maintained all at zero.


As you can see in this case the colors aren't showed properly. you may confirm this with the values form the following image related to this 2nd case.


Any ideas for what may be causing this??
Thanks

RE: Stress by percent (%) - color problem in EXP mode

Sorry mate but there are no images!!!!

RE: Stress by percent (%) - color problem in EXP mode

(OP)
Hi there,

Anyone have any ideas that can help me?
Thanks

RE: Stress by percent (%) - color problem in EXP mode

These JPG images render as a blank page? We need to look into this in detail. Please open an SR (Support Request) on Intergraph's Smart Support page. Include the job file, your images, and detailed information regarding the exact version and build of the software you are using.

Richard Ay
Intergraph CAS

RE: Stress by percent (%) - color problem in EXP mode

If possible can you pls upload both caesar ii files so that members can have a look into the problem and try to get some solution for you...

Red Flag This Post

Please let us know here why this post is inappropriate. Reasons such as off-topic, duplicates, flames, illegal, vulgar, or students posting their homework.

Red Flag Submitted

Thank you for helping keep Eng-Tips Forums free from inappropriate posts.
The Eng-Tips staff will check this out and take appropriate action.

Reply To This Thread

Posting in the Eng-Tips forums is a member-only feature.

Click Here to join Eng-Tips and talk with other members!


Resources


Close Box

Join Eng-Tips® Today!

Join your peers on the Internet's largest technical engineering professional community.
It's easy to join and it's free.

Here's Why Members Love Eng-Tips Forums:

Register now while it's still free!

Already a member? Close this window and log in.

Join Us             Close